Início |  Notícias |  Ajuda |  Suporte |  Download |  Licença |  Código |  Alterações |  Tarefas |  Doações

Ingles Português Brasil    

    Antes de fazer o download por favor leia a página de Licença.

    Pré-requisitos:
    - Instale o .NET 3.5. Você pode baixá-lo aqui.
    - Opcionalmente instale o pacote de mensagens do .NET 3.5 clicando aqui.
    - Instale o SQLServerCE 3.5. Você pode baixá-lo aqui.

    Instalador:
    A versão mais atual você encontra no SourceForge.net.

    Mantenha-se atualizado:
    Este aplicativo se integra ao AppToDate, que se estiver instalado irá lhe avisar sembre que houver uma versão nova. Este aplicativo você encontra aqui.



    Se você considerar esse software útil, por favor considere fazer uma doação.



SourceForge       
Autor: Joubert Vasconcelos
Contato: joubertvasc@gmail.com